SSL (?): an | aus

Bitte die Forenregeln und die Hinweise zu den Versuchen lesen!

Neue Antwort erstellen
Aliivibrio fischeri zeigt keine Lumineszenz
Illumina-Mitglied

Anmeldedatum: 10.04.2012
Beiträge: 2
Artikel: 0
Geschlecht: Geschlecht:Männlich
Geschätzte Community!

Um einen Leuchtbakterien-Hemmtest durchzuführen, haben wir eine gefriergetrocknete Kultur von Aliivibrio fischeri in einem Seewasser-Flüssigmedium over-night reaktiviert und am folgenden Tag auf Seewasser-Festmedien (Zusammensetzung sh. unten) ausgestrichen. Die Kulturen wuchsen gut an, zeigten jedoch keine Biolumineszenz.

Medienzusammensetzung (Angaben bezogen auf 1 L Medium):
10,0 g Hefeextrakt
10,0 g Pepton
(20,0 g Agar)
250 mL Leitungswasser
750 mL künstliches Seewasser

Hat jemand von Euch schon einmal einen solchen Test durchgeführt und kann uns vielleicht bei der Fehlersuche helfen? Möglicherweise ist der Fehler ganz offensichtlich - wir jedoch sehen ihn nicht...

Würde mich über hilfreiche Antworten sehr freuen!
Besten Dank im Voraus und einen schönen Abend,

"eloxal"
Benutzer-Profile anzeigenAlle Beiträge von eloxal anzeigenPrivate Nachricht senden
Illumina-Mitglied

Anmeldedatum: 28.05.2014
Beiträge: 32
Artikel: 1
Geschlecht: Geschlecht:Männlich
Alter: 20
Es könnte unter Umständen sein, dass ihr in Eurem Leitungswasser schon etwas drinhabt, dass die Bakterien dazu bewegt nicht zu leuchten. Als ich damals den Leuchtbakterientest gemacht hab, habe ich nach Reaktivierung mit NaCl-Lösung gleich die Tests durchgeführt, aber da eure Bakterien ja wachsen solten sie eigentlich auch leuchten.
Was sein könnte, aber sehr abwegig ist, ist das eure Bakterien tot sind und ihr irgend was anderes anzüchtet weil ihr nicht sauber gearbeitet habt, dann müsste aber eure Platte eigentlich auch verschiedene kolonien zeigen, was sie ja vermutlich nicht tut (sonst wäre die Frage überflüssig).

Mein Tipp wäre, es einfach nochmal zu machen und schon vor dem Ausplatieren auf Lumineszenz zu untersuchen, wenn das alles nichts Hilft evtl. auch einfach neue kaufen (die werden mit der Zeit auch nicht besser).

Wie untersucht Ihr eigentlich auf Lumineszenz? Mit einem Luminometer? Weil einfach mit dem Auge ist die Lumineszenz nicht gerade deutlich, vorallem wenn man geringe Konzentrationen hat.

LG
Dithizon
Benutzer-Profile anzeigenAlle Beiträge von Dithizon anzeigenPrivate Nachricht senden
Re: Aliivibrio fischeri zeigt keine Lumineszenz
Illumina-Moderator

Anmeldedatum: 12.01.2010
Beiträge: 924
Artikel: 7
Wohnort: neben dem Brutschrank
Geschlecht: Geschlecht:Männlich
Alter: 21
Zitat:
Weil einfach mit dem Auge ist die Lumineszenz nicht gerade deutlich, vorallem wenn man geringe Konzentrationen hat.

Wenn die Konzentration gering ist, dann wird es niemals leuchten.

Die Anzüchtung von A. fischeri ist meistens relativ einfach, die zum leuchten zu bekommen jedoch nicht. Die Fähigkeit hängt von dem Quorum sensing, also einer gewissen Mindestkonzentration des Autoinducer, welcher zur Aktivierung des Lux-Operons führt, ab. Im Grunde genommen ist eine Biolumineszenz nur möglich, wenn ich eine hohe Vermehrungsrate habt und eine möglichst hohe Konzentration an lebenden Zellen. Natürliches Seewasser weißt eine viel zu geringe Anzahl des Autoinducer auf und künstliches schon gar nicht. Ihr müsst also die Konzentration der Zellen erhöhen. A. fischeri ist ein sehr wählerischer Zeitgenosse und die Einstellung des optimalen Mediums meist aufwendig.

In welchem Puffer habt ihr reaktiviert? War es nur eine NaCl-Lösung oder eine gepufferte Salzlösung (z.B. PBS)? Bei wie viel °C habt ihr inkubiert? Was habt ihr für ein Pepton genommen? Soja-Pepton ist völlig ungeeignet, Fleischpepton oder besser Fischpepton wäre besser geeignet. Welche Zusammensetzung hatte das künstliche Seewasser? Habt ihr einen Marine-Bouillon zur Verfügung, welcher auch einige Spurenelmente enthält?
Aus eurer Zusammensetzung wird ersichtlich, dass ihr Hefeextrakt genommen habt. Je mehr, desto besser gilt nicht immer. Ihr müsst bedenken, dass ihr hier ein Meeresbakterium habt und im Ozean wird sicher nicht so viel Substrat in Bezug auf dieses Volumen zur Verfügung stehen. Ich würde die Konzentration verringern und auch etwas weniger Agar verwenden. Warum habt ihr Leitungswasser hinzugegeben? Ihr sehe darin keinen Vorteil, nimmt am besten nur Seewasser (oder halt einen Marine-Bouillon).

Ich würde zudem auch erst eine Flüssigkultur machen (Schüttelinkubation!). Anschließend würd ich die Zellkonzentration bestimmen und versuchen diese, durch die oben genannten Veränderungen, zu erhöhen.

_________________
"I miss the 80s, damnit. Reagan was president, America was on the rise, country was real country, and obama was still in kenya..."

Tumblr
Benutzer-Profile anzeigenAlle Beiträge von Dimethylsulfoxid anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen
Illumina-Mitglied

Anmeldedatum: 28.05.2014
Beiträge: 32
Artikel: 1
Geschlecht: Geschlecht:Männlich
Alter: 20
Ich habe gerade nochmal schnell nachgeschaut, ich habe damals ein Testkit verwendet und nur mit 1% NaCl Lösung verdünnt bzw meine Proben gelößt. Reaktiviert habe ich mit einer "Reaktivationslösung" deren Bestandteile Macherey-Nagel nicht angibt. Ich vermute aber, dass diese auch die von DMSO genannten Autoinducer enthält.

Habt Ihr das Seewasser auch vorher gekühlt (Kühlschranktemperatur ca.)? So krasse Temperaturschwankungen mögen Zellen nicht so (wobei das mit der Leuchtkraft nichts zu tun haben sollte, wenn die Bakterien noch schön wachsen).

Ich hab Euch mal ne PN geschickt mit nem Link zu einigen Vorschriften. Einmal Kultivierung, dann die von dem Testkit (vll. bringts Euch ja was) und eine vom Bundesumweltamt (der Test ist ja genormt).
Benutzer-Profile anzeigenAlle Beiträge von Dithizon anzeigenPrivate Nachricht senden
Illumina-Mitglied

Anmeldedatum: 10.04.2012
Beiträge: 2
Artikel: 0
Geschlecht: Geschlecht:Männlich
Vielen Dank für Eure ausführlichen Antworten!

Eine Kontamination halte ich für unwahrscheinlich, da die Kolonien homogen ausschauen und die Morphologie der Zellen, derer von A. fischeri gut entspricht.

Dithizon, hast Du den gefriergetrockneten Pellet damals direkt mit NaCl-Lsg reaktiviert und gleich für den Test verwendet?

Wir haben den Pellet der DSMZ direkt in einem Flüssigmedium der oben genannten Zusammensetzung suspendiert und bis zum nächsten Tag im Schüttelinkubator bei 25°C angezüchtet. Dann wurde ausgestrichen und wieder inkubiert. Die dadurch gezüchteten Kolonien hätten doch eine ausreichende Zelldichte haben müssen, um die Autoinducer-Konzentration aufzubringen?

Die Lumineszenz wollten wir mit einem Luminometer messen.

Hier der Link zum Medienrezept:http://www.dsmz.de/microorganisms/medium/pdf/DSMZ_Medium246a.pdf
...wir haben statt demn Fleischextrakt Hefeextrakt verwendet, da wir keinen Fleischextrakt hatten - wenn A. fischeri doch so mimosenhaft ist, wie DMSO ihn beschrieben hatte, könnte ja auch das der Fehler sein. (Dann wundert mich aber, dass sie auf den Platten anwuchsen...?)
[/url][/quote]
Benutzer-Profile anzeigenAlle Beiträge von eloxal anzeigenPrivate Nachricht senden
Illumina-Mitglied

Anmeldedatum: 28.05.2014
Beiträge: 32
Artikel: 1
Geschlecht: Geschlecht:Männlich
Alter: 20
eloxal hat Folgendes geschrieben:

Dithizon, hast Du den gefriergetrockneten Pellet damals direkt mit NaCl-Lsg reaktiviert und gleich für den Test verwendet?


Wie gesagt, ich hatte mich in meinem ersten Post vertan, ich habe die gefreiergetrockneten Bakterien nicht Mit NaCl resuspendiert, sondern mit der Reaktivierungslösung, die bei dem Kit dabei war. Ich kann dir allerdings auf die schnelle nicht sagen was da drin ist, in der Anleitung steht mal nichts drin. Ich schau nacher, wenn ich im labor bin mal was auf der Flasche steht, vielleicht gibt das ja mehr Aufschluss.

V. Fischeri ist eigentlich nicht soo mimosenhaft, da gibts weitaus schlimmere. Aber ihr könntet ja mal schaun ob Ihr irgendwo etwas Fleichextrakt "schnorren" könnt um den versuch damit zu wiederholen, allerdings würde ich das nur machen wenn wirklich nichts anderes mehr übrigbleibt.
Benutzer-Profile anzeigenAlle Beiträge von Dithizon anzeigenPrivate Nachricht senden
Illumina-Moderator

Anmeldedatum: 12.01.2010
Beiträge: 924
Artikel: 7
Wohnort: neben dem Brutschrank
Geschlecht: Geschlecht:Männlich
Alter: 21
Da es hier im Forum mehrere Threads zum besagten Bakterium gibt, bin ich mal so frei, einen Link aus einer früheren Diskussion zu posten: http://www.pmbio.icbm.de/mikrobiologischer-garten/de/deleu03.htm

Das Medium müsst auch für eure Zwecke funktionieren. Aber hier wird deutlich, dass es sehr viele unterschiedliche Medien gibt. Hefeextrakt geht anscheinend so gut wie Fleischextrakt.

Auch iTim hat etwas herumprobiert und eine Zusammensetzung gefunden, die wohl ganz gut funktionieren soll (aber leider dafür sehr komplex ist):
Zitat:

Pepton aus Fleisch 5,0 g/l
Hefe-Extrakt 1,0 g/l
Eisen-(III)-citrat 0,1 g/l
Natriumchlorid 19,45 g/l
Magnesiumchlorid 8,8 g/l
Natriumsulfat 3,24 g/l
Calciumchlorid 1,8 g/l
Kaliumchlorid 0,55 g/l
Natriumhydrogencarbonat 160 mg/l
Kaliumbromid 80 mg/l
Strontiumchlorid 34 mg/l
Borsäure 22 mg/l
Natriumsilicat 4 mg/l
Natriumfluorid 2,4 mg/l
Ammoniumnitrat 1,6 mg/l
Dinatriumhydrogenphosphat 8,0 mg/l
Agar 15 g/l

S: http://illumina-chemie.de/gewinnung-und-zuechtung-von-vibrio-fischeri-t1964-s60.html#59781

Vllt verringert ihr mal die Temperatur bei der Inkubation.

_________________
"I miss the 80s, damnit. Reagan was president, America was on the rise, country was real country, and obama was still in kenya..."

Tumblr
Benutzer-Profile anzeigenAlle Beiträge von Dimethylsulfoxid anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen
Illumina-Mitglied

Anmeldedatum: 19.07.2009
Beiträge: 424
Artikel: 9
Wohnort: MV
Geschlecht: Geschlecht:Männlich
Alter: 26
Ich kann mich Dimethylsulfoxid nur anschließen.
Ich habe auch seit geraumer Zeit versucht, dieses Leuchtbakterium zu züchten.
Es hat sehr viel Ausdauer und dutzende Versuche gedauert, bis sich die kleinen zum leuchten gebracht haben.
Es begann erst sehr schwach, aber als ich dann die Zusammensetzung verwendet habe, welche Dimethylsulfoxid vorherig genannt hat,
klappte es immer sehr gut. Ich züchte diese nun seit mehreren Wochen ohne Probleme.
mfg. Tim

_________________
Mit freundlichen Grüssen,
iTim
Benutzer-Profile anzeigenAlle Beiträge von iTim anzeigenPrivate Nachricht senden
Aliivibrio fischeri zeigt keine Lumineszenz
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Alle Zeiten sind GMT + 1 Stunde  
Seite 1 von 1  



Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
  
   
  Neue Antwort erstellen